<!DOCTYPE html><!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>

		
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://techstory.in/xmlrpc.php"/>

		
		<!-- head extras -->
		<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="techstoryin"/>
<meta name="twitter:domain" content="TechStory"/>
<meta name="twitter:title" content="Volkswagen to 3D print vehicle parts in partnership with Siemens"/>
<meta name="twitter:description" content="Volkswagen is shifting its manufacturing process by using 3D-printed car parts. The parts will be manufactured layer by layer with metallic powder."/>
<meta name="twitter:url" content="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"/>
<meta name="twitter:image:src" content="https://techstory.in/wp-content/uploads/2021/06/DB2021AL00697_overfull.jpg"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Volkswagen to 3D print vehicle parts in partnership with Siemens - TechStory</title>
	<meta name="description" content="Volkswagen is shifting its manufacturing process by using 3D-printed car parts. The parts will be manufactured layer by layer with metallic powder."/>
	<link rel="canonical" href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Volkswagen to 3D print vehicle parts in partnership with Siemens - TechStory"/>
	<meta property="og:description" content="Volkswagen is shifting its manufacturing process by using 3D-printed car parts. The parts will be manufactured layer by layer with metallic powder."/>
	<meta property="og:url" content="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"/>
	<meta property="og:site_name" content="TechStory"/>
	<meta property="article:publisher" content="https://www.facebook.com/techstoryin"/>
	<meta property="article:published_time" content="2021-06-26T13:44:24+00:00"/>
	<meta property="og:image" content="https://techstory.in/wp-content/uploads/2021/06/DB2021AL00697_overfull.jpg"/>
	<meta property="og:image:width" content="2400"/>
	<meta property="og:image:height" content="1347"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@techstoryin"/>
	<meta name="twitter:site" content="@techstoryin"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Meghana Kandra"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="3 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://techstory.in/#website","url":"https://techstory.in/","name":"TechStory","description":"Everything about tech entrepreneurs , startups, businesses and more!","potentialAction":[{"@type":"SearchAction","target":"https://techstory.in/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/#primaryimage","inLanguage":"en-US","url":"https://techstory.in/wp-content/uploads/2021/06/DB2021AL00697_overfull.jpg","contentUrl":"https://techstory.in/wp-content/uploads/2021/06/DB2021AL00697_overfull.jpg","width":2400,"height":1347},{"@type":"WebPage","@id":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/#webpage","url":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/","name":"Volkswagen to 3D print vehicle parts in partnership with Siemens - TechStory","isPartOf":{"@id":"https://techstory.in/#website"},"primaryImageOfPage":{"@id":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/#primaryimage"},"datePublished":"2021-06-26T13:44:24+00:00","dateModified":"2021-06-26T13:44:24+00:00","author":{"@id":"https://techstory.in/#/schema/person/fd1bf7dd906685ecea7e590f75b6a26c"},"description":"Volkswagen is shifting its manufacturing process by using 3D-printed car parts. The parts will be manufactured layer by layer with metallic powder.","breadcrumb":{"@id":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"]}]},{"@type":"BreadcrumbList","@id":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://techstory.in/"},{"@type":"ListItem","position":2,"name":"Volkswagen to 3D print vehicle parts in partnership with Siemens"}]},{"@type":"Person","@id":"https://techstory.in/#/schema/person/fd1bf7dd906685ecea7e590f75b6a26c","name":"Meghana Kandra","image":{"@type":"ImageObject","@id":"https://techstory.in/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=96&d=retro&r=g","caption":"Meghana Kandra"},"description":"Currently finishing my master's in Journalism and Mass Communication. My interests surround around Electric vehicles and Clean energy with a little bit on their stock market values. I am an optimist and a keen explorer.","url":"https://techstory.in/author/meghanak/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//platform-api.sharethis.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="TechStory » Feed" href="https://techstory.in/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TechStory » Comments Feed" href="https://techstory.in/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TechStory » Volkswagen to 3D print vehicle parts in partnership with Siemens Comments Feed" href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techstory.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- techstory.in is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="login-with-ajax-css" href="https://techstory.in/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11" type="text/css" media="all"/>
<link rel="stylesheet" id="sby_styles-css" href="https://techstory.in/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://techstory.in/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-frontend-css" href="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-flatpickr-css" href="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-select2-css" href="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2" type="text/css" media="all"/>
<link rel="stylesheet" id="essb-social-profiles-css" href="https://techstory.in/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=7.9" type="text/css" media="all"/>
<link rel="stylesheet" id="easy-social-share-buttons-css" href="https://techstory.in/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.9" type="text/css" media="all"/>
<link rel="stylesheet" id="cb-main-stylesheet-css" href="https://techstory.in/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2" type="text/css" media="all"/>
<link rel="stylesheet" id="cb-font-stylesheet-css" href="//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&amp;ver=3.2.2" type="text/css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://techstory.in/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript" src="https://techstory.in/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="login-with-ajax-js-extra">
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/techstory.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://techstory.in/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11" id="login-with-ajax-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2" id="ppress-flatpickr-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2" id="ppress-select2-js"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#product=ga&amp;property=5979618890fb96001219f28f" id="googleanalytics-platform-sharethis-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2" id="cb-modernizr-js"></script>
<link rel="https://api.w.org/" href="https://techstory.in/wp-json/"/><link rel="alternate" type="application/json" href="https://techstory.in/wp-json/wp/v2/posts/349129"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techstory.in/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techstory.in/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel="shortlink" href="https://techstory.in/?p=349129"/>
<link rel="alternate" type="application/json+oembed" href="https://techstory.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://techstory.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;format=xml"/>
<meta property="fb:app_id" content="628156263970504"/>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/techstory.in\/wp-admin\/admin-ajax.php","essb3_nonce":"1b983cfec3","essb3_plugin_url":"https:\/\/techstory.in\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/techstory.in\/","post_id":"349129"};</script><!------------------------------------------------------->
<!-- HEAD SCRIPT ---------------------------------------->
<!------------------------------------------------------->
<!-- Paste the above code right above the closing </head> of the HTML in your techstory.in -->
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=a5a669d830122390496c1b87bf392387" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->
<script>
     vitag.outStreamConfig= {
          enablePC:  false,
          enableMobile:  false,
     }
</script><style type="text/css">h1 { font- size: 2.5em; }
#cb-logo-box { padding: 0px;!important }
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#dd9933; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #dd9933; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-53366321-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-331252:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-331252:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-331252 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-292286:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-292286:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-292286 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-342025:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-342025:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-342025 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-293113:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-293113:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-293113 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-348870:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-348870:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-348870 .cb-big-menu { border-top-color: #; }</style><script data-ad-client="ca-pub-7885322915714727" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://techstory.in/wp-content/uploads/2016/08/cropped-Screen-Shot-2016-08-15-at-3.06.44-PM-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://techstory.in/wp-content/uploads/2016/08/cropped-Screen-Shot-2016-08-15-at-3.06.44-PM-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://techstory.in/wp-content/uploads/2016/08/cropped-Screen-Shot-2016-08-15-at-3.06.44-PM-180x180.png"/>
<meta name="msapplication-TileImage" content="https://techstory.in/wp-content/uploads/2016/08/cropped-Screen-Shot-2016-08-15-at-3.06.44-PM-270x270.png"/>
		<!-- end head extras -->

	<script type="text/javascript">var ezouid = "1";</script><base href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 275406;
var ezdomain = 'techstory.in';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":275406,"engaged_time_visit":0,"ezcache_level":1,"ezcache_skip_code":11,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"514a56c0-82bc-43a4-6e6e-ed3ac91edf4d","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":105963,"response_time_orig":351,"serverid":"3.95.131.133:16097","state":"VA","t_epoch":1624733425,"template_id":120,"time_on_site_visit":0,"url":"https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/","user_id":0,"word_count":961,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_275406=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["514a56c0-82bc-43a4-6e6e-ed3ac91edf4d", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

	<body data-rsssl="1" class="post-template-default single single-post postid-349129 single-format-standard essb-7.9  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-box cb-sw-footer-fw cb-menu-al-left  cb-fis-b-off  cb-fis-tl-overlay aa-prefix-techs-">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14784"><a href="https://techstory.in/send-us-a-tip/">Send Us A Tip</a></li>
<li id="menu-item-291313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291313"><a href="https://techstory.in/calling-all-tech-writers/">Calling all Tech Writers</a></li>
<li id="menu-item-15037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15037"><a href="https://techstory.in/advertise-with-techstory/">Advertise</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-lwa-trigger" title="Log in / Join" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> <span class="cb-login-join-title">Log in / Join</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://techstory.in/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331252"><a href="https://techstory.in/category/crypto/">Crypto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292286"><a href="https://techstory.in/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342025"><a href="https://techstory.in/category/memes/">Memes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331253"><a href="https://techstory.in/category/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293113"><a href="https://techstory.in/category/cars/">Cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295232"><a href="https://techstory.in/category/future-tech/ai/">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://techstory.in/category/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348870"><a href="https://techstory.in/category/markets/">Markets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337040"><a href="https://techstory.in/category/how-to/">How to</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix">
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://techstory.in">
                        <img src="https://techstory.in/wp-content/uploads/2014/11/TechstoryLogo-84-e1471213798345.jpg" alt="TechStory logo"/>
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techstory header responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7885322915714727" data-ad-slot="8493242590" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                <div class="cb-modal-title cb-ta-center">
        <a href="#" class="cb-active cb-title-trigger cb-trigger-log">Log In</a>
        <a href="#" class="cb-title-trigger cb-trigger-reg">Register</a>
        </div>
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://techstory.in/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username"/>
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password"/>
                <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY" data-callback="submitEnable" data-expired-callback="submitDisable"></div>
<script>
    function submitEnable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.removeAttribute('disabled');
                 }
             }
    function submitDisable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.setAttribute('disabled','disabled');
                 }
             }
</script>
<noscript>
  <div style="width: 100%; height: 473px;">
      <div style="width: 100%; height: 422px; position: relative;">
          <div style="width: 302px; height: 422px; position: relative;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY"
                  frameborder="0" title="captcha" scrolling="no"
                  style="width: 302px; height:422px; border-style: none;">
              </iframe>
          </div>
          <div style="width: 100%; height: 60px; border-style: none;
              bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
              <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  title="response" class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
              </textarea>
          </div>
      </div>
</div><br>
</noscript>
                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100"/>
                  <input type="hidden" name="lwa_profile_link" value=""/>
                  <input type="hidden" name="login-with-ajax" value="login"/>
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever"/></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://techstory.in/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
                    <form class="lwa-register-form cb-form clearfix" action="https://techstory.in/wp-login.php?action=register" method="post">

                <div class="cb-form-body">

                    <input type="text" name="user_login" class="cb-form-input user_login input" placeholder="Username"/>
                    <input type="text" name="user_email" class="cb-form-input user_email input" placeholder="E-mail"/>
                    <p class="registration-form-mailpoet">
      <label for="mailpoet_subscribe_on_register">
        <input type="hidden" id="mailpoet_subscribe_on_register_active" value="1" name="mailpoet[subscribe_on_register_active]"/>
        <input type="checkbox" id="mailpoet_subscribe_on_register" value="1" name="mailpoet[subscribe_on_register]"/> Yes, add me to your mailing list
      </label>
    </p><div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY" data-callback="submitEnable" data-expired-callback="submitDisable"></div>
<script>
    function submitEnable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.removeAttribute('disabled');
                 }
             }
    function submitDisable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.setAttribute('disabled','disabled');
                 }
             }
</script>
<noscript>
  <div style="width: 100%; height: 473px;">
      <div style="width: 100%; height: 422px; position: relative;">
          <div style="width: 302px; height: 422px; position: relative;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY"
                  frameborder="0" title="captcha" scrolling="no"
                  style="width: 302px; height:422px; border-style: none;">
              </iframe>
          </div>
          <div style="width: 100%; height: 60px; border-style: none;
              bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
              <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  title="response" class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
              </textarea>
          </div>
      </div>
</div><br>
</noscript>
                                    
                    <span class="lwa-status cb-ta-center"></span>
                    <div class="cb-submit cb-ta-center">
                          <input type="submit" name="wp-submit" class="wp-submitbutton-primary cb-submit-form" value="Register" tabindex="100"/>
                          <input type="hidden" name="login-with-ajax" value="register"/>
                    </div>

                    <div class="cb-lost-password cb-extra cb-ta-center">A password will be e-mailed to you.</div>

                </div>
            </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://techstory.in/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email"/>
                <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY" data-callback="submitEnable" data-expired-callback="submitDisable"></div>
<script>
    function submitEnable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.removeAttribute('disabled');
                 }
             }
    function submitDisable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.setAttribute('disabled','disabled');
                 }
             }
</script>
<noscript>
  <div style="width: 100%; height: 473px;">
      <div style="width: 100%; height: 422px; position: relative;">
          <div style="width: 302px; height: 422px; position: relative;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LesbcUUAAAAAGMZBqMi8jyGRJbVm_-A-7V4jpfY"
                  frameborder="0" title="captcha" scrolling="no"
                  style="width: 302px; height:422px; border-style: none;">
              </iframe>
          </div>
          <div style="width: 100%; height: 60px; border-style: none;
              bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
              <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  title="response" class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
              </textarea>
          </div>
      </div>
</div><br>
</noscript>
                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form"/>
                        <input type="hidden" name="login-with-ajax" value="remember"/>
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://techstory.in/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off"/>
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://techstory.in/category/news/">News</a></li>
<li id="menu-item-331252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331252"><a href="https://techstory.in/category/crypto/">Crypto</a></li>
<li id="menu-item-292286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292286"><a href="https://techstory.in/category/gadgets/">Gadgets</a></li>
<li id="menu-item-342025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342025"><a href="https://techstory.in/category/memes/">Memes</a></li>
<li id="menu-item-331253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331253"><a href="https://techstory.in/category/gaming/">Gaming</a></li>
<li id="menu-item-293113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293113"><a href="https://techstory.in/category/cars/">Cars</a></li>
<li id="menu-item-295232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295232"><a href="https://techstory.in/category/future-tech/ai/">AI</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://techstory.in/category/startups/">Startups</a></li>
<li id="menu-item-348870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348870"><a href="https://techstory.in/category/markets/">Markets</a></li>
<li id="menu-item-337040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337040"><a href="https://techstory.in/category/how-to/">How to</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix" data-cb-purl="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-cb-pid="349129">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2021-06-26T13:44:24+00:00"/>
    <meta itemprop="dateModified" content="2021-06-26T13:44:24+00:00"/>
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"/>
    <span class="cb-hide" itemscope="" itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="TechStory"/>
        <meta itemprop="url" content="https://techstory.in/wp-content/uploads/2014/11/TechstoryLogo-84-e1471213798345.jpg"/>
        <span class="cb-hide" itemscope="" itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://techstory.in/wp-content/uploads/2014/11/TechstoryLogo-84-e1471213798345.jpg"/>
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Meghana Kandra"/></span>

        
    <meta itemprop="headline" content="Volkswagen to 3D print vehicle parts in partnership with Siemens"/>

      <span class="cb-hide" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image">
        <meta itemprop="url" content="https://techstory.in/wp-content/uploads/2021/06/DB2021AL00697_overfull.jpg"/>
        <meta itemprop="width" content="2400"/>
        <meta itemprop="height" content="1347"/>
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://techstory.in">Home</a><i class="fa fa-angle-right"></i><div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://techstory.in/category/cars/" title="View all posts in Cars" itemprop="url"><span itemprop="title">Cars</span></a></div></div>
						<article id="post-349129" class="clearfix post-349129 post type-post status-publish format-standard has-post-thumbnail category-cars category-design category-electric-vehicles category-manufacturing tag-3d tag-3d-analysis tag-3d-manufacturing tag-3d-printing tag-volkswagen tag-volkswagen-manufacturing">

							<div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Volkswagen to 3D print vehicle parts in partnership with Siemens</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://techstory.in/author/meghanak/"><img alt="" src="https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=20&amp;d=retro&amp;r=g" srcset="https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=40&amp;d=retro&amp;r=g 2x" class="avatar avatar-20 photo" height="20" width="20" loading="lazy"/>Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2021-06-26">June 26, 2021</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://techstory.in/category/cars/" title="View all posts in Cars">Cars</a></span><span class="cb-category cb-element"><a href="https://techstory.in/category/design/" title="View all posts in Design">Design</a></span><span class="cb-category cb-element"><a href="https://techstory.in/category/future-tech/electric-vehicles/" title="View all posts in Electric Vehicles">Electric Vehicles</a></span><span class="cb-category cb-element"><a href="https://techstory.in/category/technology/manufacturing/" title="View all posts in Manufacturing">Manufacturing</a></span></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="essb_links essb_displayed_top essb_share essb_template_metro-retina essb_437204060 print-no" id="essb_displayed_top_437204060" data-essb-postid="349129" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-essb-fullurl="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-essb-instance="437204060"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;t=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;t=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;facebook&#39;,&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Volkswagen%20to%203D%20print%20vehicle%20parts%20in%20partnership%20with%20Siemens&amp;url=https%3A%2F%2Ftechstory.in%2F%3Fp%3D349129&amp;counturl=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;related=techstoryin&amp;via=techstoryin&amp;hashtags=techstory&#39;,&#39;twitter&#39;,&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&amp;url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&amp;url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&#39;,&#39;linkedin&#39;,&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Volkswagen%20to%203D%20print%20vehicle%20parts%20in%20partnership%20with%20Siemens%20https://techstory.in/?p=349129" title="Share on WhatsApp" onclick="essb.tracking_only(&#39;&#39;, &#39;whatsapp&#39;, &#39;437204060&#39;, true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;reddit&#39;,&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;flipboard&#39;,&#39;437204060&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div><span class="cb-itemprop" itemprop="reviewBody"><p>Volkswagen is shifting its manufacturing process by using 3D-printed car parts. In partnership with Siemens, the parts will be manufactured layer by layer with metallic powder. Then the resulted component attached with an adhesive is heated and shaped accordingly. Volkswagen sent out their A-pillar component for certification to T-Roc convertible production in Osnabrück factory.</p>
<div style="width: 2410px" class="wp-caption alignnone"><img loading="lazy" src="https://uploads.volkswagen-newsroom.com/system/production/media/36630/images/9968c8ffc3eb73daf6836a23fc9161c3bc7d9dc6/DB2021AL00697_overfull.jpg?1624003412" alt="Volkswagen plans to use new 3D printing process in vehicle production in the years ahead" width="2400" height="1347"/><p class="wp-caption-text">Image credits- Volkswagen newsroom</p></div>
<p>Member of the Board of Management of the Volkswagen Brand responsible for Production and Logistics is Christian Vollmer. He said, “Despite the coronavirus crisis, we’re working on innovation and we aim to make 3D printing more efficient and suitable for production-line use.”</p><div class="techs-content" id="techs-213689751"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7885322915714727" data-ad-slot="8375568211" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Porsche also used the 3D printing technology, however it was limited to printing seats. Similarly, Rolls Royce used the technology to make brackets, a small part of the car. Previously Volkswagen also used 3D printing technology. Since 2014 Volkswagen has been printing 3D tools for their manufacturing plant. Thus reducing tool production costs up to 90%.</p>
<p>Now, Volkswagen claims to be the only car company to apply 3D technology application into their futuristic manufacturing plant. Vollmer adds,  “Together with our partners, we aim to make 3D printing even more efficient in the years ahead and suitable for production-line use.”</p><div class="techs-value-impression-para-4" id="techs-112162696"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7885322915714727" data-ad-slot="8375568211" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Furthermore, the company has invested a double-digit million euros in the past for innovative manufacturing processes. In addition to their partnership with Seimens, they are expanding their collaboration with printer manufacturer HP.</p>
<h4>Alliances and partnerships</h4>
<p>HP already provides high-tech printers, which will have Seimens technology. The resulting technology will be used by Volkswagen. Here the key challenge would be the positioning of components. With this, Volkswagen can produce twice as many parts as current production. These are to be manufactured in Wolfsburg.</p>
<p>Interestingly they made more than one million components in 25 years. And currently, they are shifting to electric vehicles. By 2025 they plan to make more than 100,000 components.</p><div class="techs-value-impression-para-7" id="techs-1340318547"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7885322915714727" data-ad-slot="8375568211" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Additionally, they weigh less than original components, thus giving an advantage while building electric cars. The testing process of these components on electric vehicles has been done and was successful. Vollmer said,</p>
<div class="page-row is-nth-3">
<div class="container-narrow">
<div id="item-17d44c95-38d2-4be0-85dc-e3c07175f933" class="page-item--text">
<div class="text-block style-links-for-body-text">
<p>“I’m pleased that we have a strong and innovative partner in Siemens so we can start working on the car production processes of the future. The example of 3D printing shows that this transformation harbors many diverse opportunities for innovation.”</p>
<p>The alliances mean there is more space for development. They plan to experiment and progress accordingly. Tesla, the toughest competition in the electric vehicle era, is using automation technology and has its own manufacturing equipment of its own. Even during a crisis, carmakers are moving forward with advancement.</p>
</div>
</div>
</div>
</div>
</span><div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_578829180 print-no" id="essb_displayed_bottom_578829180" data-essb-postid="349129" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-essb-fullurl="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-essb-instance="578829180"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;t=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;t=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;facebook&#39;,&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Volkswagen%20to%203D%20print%20vehicle%20parts%20in%20partnership%20with%20Siemens&amp;url=https%3A%2F%2Ftechstory.in%2F%3Fp%3D349129&amp;counturl=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;related=techstoryin&amp;via=techstoryin&amp;hashtags=techstory&#39;,&#39;twitter&#39;,&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&amp;url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&amp;url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&#39;,&#39;linkedin&#39;,&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Volkswagen%20to%203D%20print%20vehicle%20parts%20in%20partnership%20with%20Siemens%20https://techstory.in/?p=349129" title="Share on WhatsApp" onclick="essb.tracking_only(&#39;&#39;, &#39;whatsapp&#39;, &#39;578829180&#39;, true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;reddit&#39;,&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ftechstory.in%2Fvolkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens%2F&amp;title=Volkswagen+to+3D+print+vehicle+parts+in+partnership+with+Siemens&#39;,&#39;flipboard&#39;,&#39;578829180&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"></fb:comments-count> comments</p><div class="fb-comments" data-href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="techs-value-impression-end-of-article" id="techs-65047925"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7885322915714727" data-ad-slot="8375568211" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://techstory.in/tag/3d/" rel="tag">3D</a><a href="https://techstory.in/tag/3d-analysis/" rel="tag">3D Analysis</a><a href="https://techstory.in/tag/3d-manufacturing/" rel="tag">3D manufacturing</a><a href="https://techstory.in/tag/3d-printing/" rel="tag">3D printing</a><a href="https://techstory.in/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://techstory.in/tag/volkswagen-manufacturing/" rel="tag">Volkswagen manufacturing</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://techstory.in/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7885322915714727" data-ad-slot="5922996394"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://techstory.in/how-to-unlock-and-recover-files-from-a-locked-sd-card/">Previous Article</a></span><a href="https://techstory.in/how-to-unlock-and-recover-files-from-a-locked-sd-card/" class="cb-previous-title cb-title">How to unlock and recover files from a locked SD card</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://techstory.in/how-to-post-instagram-stories-without-opening-the-app/">Next Article</a></span><a href="https://techstory.in/how-to-post-instagram-stories-without-opening-the-app/" class="cb-next-title cb-title">How to post Instagram stories without opening the app</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://techstory.in/author/meghanak/"><img alt="" src="https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=100&amp;d=retro&amp;r=g" srcset="https://secure.gravatar.com/avatar/da609aef6de0a86f03d2143065feb913?s=200&amp;d=retro&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"/></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://techstory.in/author/meghanak/"><span>Meghana Kandra</span></a></div><p class="cb-author-bio">Currently finishing my master&#39;s in Journalism and Mass Communication. My interests surround around Electric vehicles and Clean energy with a little bit on their stock market values. I am an optimist and a keen explorer.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-349152 post type-post status-publish format-standard has-post-thumbnail category-cars category-clean-energy category-electric-vehicles category-other tag-dating-apps tag-tesla-dating tag-tesla-model-3 tag-tesla-model-s">
                    <div class="cb-mask"><a href="https://techstory.in/tesla-model-s-3-are-best-wingmen-in-dating-apps/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/746341-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/746341-360x240.jpg 360w, https://techstory.in/wp-content/uploads/2021/06/746341-300x200.jpg 300w, https://techstory.in/wp-content/uploads/2021/06/746341-1024x683.jpg 1024w, https://techstory.in/wp-content/uploads/2021/06/746341-768x512.jpg 768w, https://techstory.in/wp-content/uploads/2021/06/746341-1536x1024.jpg 1536w, https://techstory.in/wp-content/uploads/2021/06/746341-1320x880.jpg 1320w, https://techstory.in/wp-content/uploads/2021/06/746341.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/tesla-model-s-3-are-best-wingmen-in-dating-apps/">Tesla Model S/3 are best Wingmen in Dating Apps</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-349139 post type-post status-publish format-standard has-post-thumbnail category-automobiles category-cars category-clean-energy category-electric-vehicles category-world tag-volkswagen tag-volkswagen-australia tag-volkswagen-electrify tag-volkswagen-r">
                    <div class="cb-mask"><a href="https://techstory.in/volkswagen-to-sell-only-electric-cars-in-europe-by-2033-35/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/VW-ID3-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/VW-ID3-360x240.png 360w, https://techstory.in/wp-content/uploads/2021/06/VW-ID3-300x200.png 300w, https://techstory.in/wp-content/uploads/2021/06/VW-ID3-768x512.png 768w, https://techstory.in/wp-content/uploads/2021/06/VW-ID3.png 792w" sizes="(max-width: 360px) 100vw, 360px"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/volkswagen-to-sell-only-electric-cars-in-europe-by-2033-35/">Volkswagen to sell only electric cars in Europe by mid 2033-35</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-349045 post type-post status-publish format-standard has-post-thumbnail category-automobiles category-cars category-electric-vehicles category-manufacturing">
                    <div class="cb-mask"><a href="https://techstory.in/teslas-autonomous-manufacturing-to-make-most-parts-in-giga-berlin/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/566233b4c281441d008b7b5c-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/566233b4c281441d008b7b5c-360x240.jpg 360w, https://techstory.in/wp-content/uploads/2021/06/566233b4c281441d008b7b5c-300x199.jpg 300w, https://techstory.in/wp-content/uploads/2021/06/566233b4c281441d008b7b5c-768x510.jpg 768w, https://techstory.in/wp-content/uploads/2021/06/566233b4c281441d008b7b5c.jpg 974w" sizes="(max-width: 360px) 100vw, 360px"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/teslas-autonomous-manufacturing-to-make-most-parts-in-giga-berlin/">Tesla’s autonomous manufacturing to help make most parts in Giga Berlin <br/> <span style="color:#6A6A6A;font-size:20px;font-style: italic;font-weight: 400;">The application submitted by Tesla Giga Berlin shows that they plan to make most parts themselves. </span></a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-349014 post type-post status-publish format-standard has-post-thumbnail category-automobiles category-cars category-electric-vehicles tag-296-gtb tag-ferrari tag-ferrari-2022 tag-ferrari-electric tag-ferrari-hybrid">
                    <div class="cb-mask"><a href="https://techstory.in/ferrari-unveils-first-plug-in-hybrid-sports-car-296-gtb/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/Red_2019_Ferrari_SF90_Stradale_48264238897_cropped-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/ferrari-unveils-first-plug-in-hybrid-sports-car-296-gtb/">Ferrari unveils first plug-in hybrid sports car: 296 GTB</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-348992 post type-post status-publish format-standard has-post-thumbnail category-ai category-automobiles category-cars category-electric-vehicles category-manufacturing tag-full-self-driving-system tag-lidar tag-lidar-sensors tag-luminar-technologies tag-sensors tag-volvo-cars tag-volvo-electric-cars tag-volvo-xc90">
                    <div class="cb-mask"><a href="https://techstory.in/volvos-advance-driving-technology-to-have-lidar-sensors-as-standard-equipment/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/30f745d02edd66e885ae23a63fd4d630-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/volvos-advance-driving-technology-to-have-lidar-sensors-as-standard-equipment/">Volvo’s advance driving technology to have LiDAR sensors as standard equipment</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-348933 post type-post status-publish format-standard has-post-thumbnail category-cars category-clean-energy category-electric-vehicles tag-electrify-europe tag-europe tag-norway-electrification tag-superchargers tag-supercharging-stations tag-tesla tag-tesla-charging-stations">
                    <div class="cb-mask"><a href="https://techstory.in/tesla-to-open-superchargers-for-other-evs-in-norway-by-next-year/"><img width="360" height="240" src="https://techstory.in/wp-content/uploads/2021/06/59b6e46e45e238ee058b68d3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy"/></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/tesla-to-open-superchargers-for-other-evs-in-norway-by-next-year/">Tesla to open Superchargers for other EVs in Norway by next year</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://techstory.in/author/meghanak/">Meghana Kandra</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                </li>
</ul></div></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="youtube-feeds-widget-2" class="cb-sidebar-widget widget_youtube-feeds-widget"><h3 class="cb-sidebar-widget-title cb-widget-title">Your daily Tech News on Youtube</h3>
<div id="sb_youtube_sbyUCGJfqhz9RvhZGAUwxBwzQUA1" class="sb_youtube sby_layout_list sby_col_0 sby_mob_col_0  sby_width_resp" data-feedid="sby_UCGJfqhz9RvhZGAUwxBwzQUA#1" data-shortcode-atts="{}" data-cols="0" data-colsmobile="0" data-num="1" data-nummobile="1" data-sby-flags="resizeDisable" data-postid="349129" style="width: 100%;">
	        <div class="sby_items_wrap">
		<div class="sby_item  sby_new sby_transition" id="sby_VVVHSmZxaHo5UnZoWkdBVXd4Qnd6UVVBLjlQYkFaLVVOVHlV" data-date="1624725837" data-video-id="9PbAZ-UNTyU" style="margin-bottom: 5px;">
    <div class="sby_video_thumbnail_wrap">
        <a class="sby_video_thumbnail sby_item_video_thumbnail" href="https://www.youtube.com/watch?v=9PbAZ-UNTyU" target="_blank" rel="noopener" data-full-res="https://i.ytimg.com/vi/9PbAZ-UNTyU/maxresdefault.jpg" data-img-src-set="{&#34;120&#34;:&#34;https:\/\/i.ytimg.com\/vi\/9PbAZ-UNTyU\/default.jpg&#34;,&#34;320&#34;:&#34;https:\/\/i.ytimg.com\/vi\/9PbAZ-UNTyU\/mqdefault.jpg&#34;,&#34;480&#34;:&#34;https:\/\/i.ytimg.com\/vi\/9PbAZ-UNTyU\/hqdefault.jpg&#34;,&#34;640&#34;:&#34;https:\/\/i.ytimg.com\/vi\/9PbAZ-UNTyU\/sddefault.jpg&#34;}" data-video-id="9PbAZ-UNTyU" data-video-title="TECH STORY 26th June | Windows 11 officially announced , Bitcoin might crash to $20k">
            <img src="https://techstory.in/wp-content/plugins/feeds-for-youtube/img/placeholder.png" alt="TechStory aims to keep you updated with the latest tech news from around the world. In this video we talk about : 

News 1- Dogecoin creator is buying dogecoin again
Link- https://techstory.in/dogecoin-founder-invests-in-doge-again/

News 2- NYC will be a Bitcoin hub within a year, says Adams
Link- https://techstory.in/nyc-will-be-a-bitcoin-hub-within-a-year-says-adams/

News 3- Signal’s non-compliance with the new IT guidelines
Link- https://techstory.in/signal-non-compliance-with-new-it-intermediary-guidelines/

News 4- Windows 11 officially announced
Link- https://techstory.in/windows-11-is-now-officially-announced/

News 5- Bitcoin might crash to $20k suggest parabolic indicators
Link- https://techstory.in/bitcoin-might-crash-to-20k-suggests-parabolic-indicators/

#dailynews #windows11 #technews"/>

            <div class="sby_thumbnail_hover">
                <span class="sby_video_title">TECH STORY 26th June | Windows 11 officially announced , Bitcoin might crash to $20k</span>
            </div>

            <span class="sby-screenreader">YouTube Video VVVHSmZxaHo5UnZoWkdBVXd4Qnd6UVVBLjlQYkFaLVVOVHlV</span>
	                        <div class="sby_play_btn">
                    <span class="sby_play_btn_bg"></span>
                    <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg>                </div>
                        <span class="sby_loader sby_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>

                <div id="sby_player_9PbAZ-UNTyU" class="sby_player_wrap"></div>
        
    </div>
</div>    </div>

	<div class="sby_footer">

    <a class="sby_load_btn" href="javascript:void(0);">
        <span class="sby_btn_text">Load More...</span>
        <span class="sby_loader sby_hidden" style="background-color: rgb(255, 255, 255);"></span>
    </a>

    <span class="sby_follow_btn sby_custom">
        <a href="https://www.youtube.com/channel/UCGJfqhz9RvhZGAUwxBwzQUA/" style="background: rgb(221,153,51);" target="_blank" rel="noopener"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg>Subscribe</a>
    </span>
</div>
	</div></div><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!------------------------------------------------------->
<!-- DISPLAY BANNER TAGS -------------------------------->
<!------------------------------------------------------->
<!-- techstory.in_300x250: Begin -->
<div class="adsbyvli" data-ad-slot="vi_1568964762"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1568964762")})</script>
<!-- techstory.in_300x250 End --></div></div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Popular Posts</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/us-government-examines-143-ufo-sightings-since-2004/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/E5B6AEH5PRBCPJCEVS52O42CKQ-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="UFO" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/E5B6AEH5PRBCPJCEVS52O42CKQ-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/E5B6AEH5PRBCPJCEVS52O42CKQ-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/E5B6AEH5PRBCPJCEVS52O42CKQ-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/us-government-examines-143-ufo-sightings-since-2004/">US Government examines 143 UFO sightings of 2004, calls it “Unidentified Arial Phenomenon”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/amazon-acquires-top-secret-messaging-app-wickr/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/amazon-acquires-wickr-the-industrys-most-secure-messaging-pl_svgv-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Wickr" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/amazon-acquires-wickr-the-industrys-most-secure-messaging-pl_svgv-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/amazon-acquires-wickr-the-industrys-most-secure-messaging-pl_svgv-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/amazon-acquires-wickr-the-industrys-most-secure-messaging-pl_svgv-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/amazon-acquires-top-secret-messaging-app-wickr/">Amazon acquires top-secret messaging app, Wickr</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/virgin-galactic-secures-faa-approval-to-commercialize-space-tourism/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/Virgin-Galactic-GQ-2Jun17_b-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Virgin Galactic" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/Virgin-Galactic-GQ-2Jun17_b-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/Virgin-Galactic-GQ-2Jun17_b-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/Virgin-Galactic-GQ-2Jun17_b-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/virgin-galactic-secures-faa-approval-to-commercialize-space-tourism/">Virgin Galactic secures FAA approval to commercialize space tourism</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/google-will-warn-users-for-unreliable-search-results/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/368039554-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Google Search" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/368039554-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/368039554-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/368039554-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/google-will-warn-users-for-unreliable-search-results/">Google issues warning notification in case of unreliable search results</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/snap-inc-in-partnership-with-universal-music-group/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/snap-headphones-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Snapchat" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/snap-headphones-100x65.png 100w, https://techstory.in/wp-content/uploads/2021/06/snap-headphones-260x170.png 260w, https://techstory.in/wp-content/uploads/2021/06/snap-headphones-360x230.png 360w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/snap-inc-in-partnership-with-universal-music-group/">Snap Inc. shook hands with Universal Music Group to introduce major artists on Snapchat</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-25">June 25, 2021</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- techstory.in_300x250: Begin -->
<div class="adsbyvli" data-ad-slot="vi_1568964762"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1568964762")})</script>
<!-- techstory.in_300x250 End --></div></div><div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!------------------------------------------------------->
<!-- DISPLAY BANNER TAGS -------------------------------->
<!------------------------------------------------------->
<!-- techstory.in_300x250: Begin -->
<div class="adsbyvli" data-ad-slot="vi_1568964762"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1568964762")})</script>
<!-- techstory.in_300x250 End --></div></div><div class="cb-sidebar-widget techs-widget"><a href="http://betinexchange.com/?btag=7124974"><img src="https://techstory.in/wp-content/uploads/2021/06/Betinexchange-online-casino.gif" alt="" width="260" height="216"/></a></div><div id="custom_html-5" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!------------------------------------------------------->
<!-- DISPLAY BANNER TAGS -------------------------------->
<!------------------------------------------------------->
<!-- techstory.in_300x250: Begin -->
<div class="adsbyvli" data-ad-slot="vi_1568964762"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1568964762")})</script>
<!-- techstory.in_300x250 End --></div></div><div id="custom_html-6" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!------------------------------------------------------->
<!-- DISPLAY BANNER TAGS -------------------------------->
<!------------------------------------------------------->
<!-- techstory.in_300x250: Begin -->
<div class="adsbyvli" data-ad-slot="vi_1568964762"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1568964762")})</script>
<!-- techstory.in_300x250 End --></div></div><div class="cb-sidebar-widget techs-widget"><p><a rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-321558 size-full" src="https://techstory.in/wp-content/uploads/2020/10/nexcopy_usb_copy_protection-2.jpg" alt="" width="350" height="216" srcset="https://techstory.in/wp-content/uploads/2020/10/nexcopy_usb_copy_protection-2.jpg 350w, https://techstory.in/wp-content/uploads/2020/10/nexcopy_usb_copy_protection-2-300x185.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/></a></p>
<p>Copy Protect PDF, MP3, MP4 and more, with Nexcopy <a title="USB duplicator" href="https://www.nexcopy.com/usb-duplicator/" target="_blank" rel="dofollow noopener noreferrer">USB Duplicator</a> Systems .</p>
</div><div id="text-12" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle banner - sidebar -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7885322915714727" data-ad-slot="9518090590" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle banner - sidebar -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7885322915714727" data-ad-slot="9518090590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-13" class="cb-sidebar-widget widget_text">			<div class="textwidget">You know, whenever anybody asks Elon Musk how he learned to build rockets, he says, ‘I read books.’ 

<script type="text/javascript" language="javascript">
      var aax_size='300x250';
      var aax_pubname = 'techstoryin-21';
      var aax_src='302';
    </script>
    <script type="text/javascript" language="javascript" src="https://c.amazon-adsystem.com/aax2/assoc.js"></script></div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Latest News</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/which-wallstreet-firms-are-buying-houses/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2019/02/Blackstonereuters-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2019/02/Blackstonereuters-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2019/02/Blackstonereuters-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2019/02/Blackstonereuters-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/which-wallstreet-firms-are-buying-houses/">Which Wallstreet firms are buying Houses?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/114-million-in-crypto-seized-by-british-police/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/file-20170425-13383-1rrnyt7-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/file-20170425-13383-1rrnyt7-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/file-20170425-13383-1rrnyt7-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/file-20170425-13383-1rrnyt7-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/114-million-in-crypto-seized-by-british-police/">£114 million in crypto seized by British police</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/nigerian-school-will-accept-fees-in-cryptocurrency/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/shutterstock_147597611-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/shutterstock_147597611-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/shutterstock_147597611-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/shutterstock_147597611-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/nigerian-school-will-accept-fees-in-cryptocurrency/">Nigerian school will accept fees in cryptocurrency</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/bitcoin-might-crash-to-20k-suggests-parabolic-indicators/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/bitcoin-tightrope-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Bitcoin" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/bitcoin-tightrope-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/bitcoin-tightrope-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/bitcoin-might-crash-to-20k-suggests-parabolic-indicators/">Bitcoin might crash to $20k suggests Parabolic indicators</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw">
                        <a href="https://techstory.in/dogecoin-founder-invests-in-doge-again/"><img width="100" height="65" src="https://techstory.in/wp-content/uploads/2021/06/Billy-Markus-Net-Worth-1000x600-1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" loading="lazy" srcset="https://techstory.in/wp-content/uploads/2021/06/Billy-Markus-Net-Worth-1000x600-1-100x65.jpg 100w, https://techstory.in/wp-content/uploads/2021/06/Billy-Markus-Net-Worth-1000x600-1-260x170.jpg 260w, https://techstory.in/wp-content/uploads/2021/06/Billy-Markus-Net-Worth-1000x600-1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px"/></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://techstory.in/dogecoin-founder-invests-in-doge-again/">Dogecoin founder invests in Doge again after selling back in 2015</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-26">June 26, 2021</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle banner - sidebar -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7885322915714727" data-ad-slot="9518090590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No more articles</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="text-3" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">About us</h3>			<div class="textwidget">Techstory.in is a website about exciting startup stories and inspiring entrepreneur journeys.
<br/>
<br/>
We believe in hailing the CHANGEMAKERS who disrupt industries and take us forward.</div>
		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="custom_html-2" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://techstory.in/security-disclaimer/" target="_blank" rel="noopener">Security Disclaimer</a>
</div></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="text-4" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Connect</h3>			<div class="textwidget">Email us at : info@techstory.in</div>
		</div><div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/techstoryin/?hl=en" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/techstoryin/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/TechStoryin" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCGJfqhz9RvhZGAUwxBwzQUA" target="_blank" class="cb-youtube cb-icon-4"></a></div></div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                
                                <div class="cb-copyright">© 2021  Techstory Media Pvt Ltd  Contact : info@techstory.in</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="b5f1360e32"/><input type="hidden" name="_wp_http_referer" value="/volkswagen-to-3d-print-vehicle-parts-in-partnership-with-siemens/"/>		<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<script type="text/javascript" id="ppress-frontend-script-js-extra">
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/techstory.in\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4730401419","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://techstory.in/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8" id="ppress-frontend-script-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2" id="cb-cookie-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-includes/js/comment-reply.min.js?ver=5.7.2" id="comment-reply-js"></script>
<script type="text/javascript" id="cb-js-ext-js-extra">
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type="text/javascript" src="https://techstory.in/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2" id="cb-js-ext-js"></script>
<script type="text/javascript" id="cb-js-js-extra">
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/techstory.in\/wp-admin\/admin-ajax.php","cbPostID":"349129","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"4db893c4fa","cbPlURL":"https:\/\/techstory.in\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type="text/javascript" src="https://techstory.in/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2" id="cb-js-js"></script>
<script type="text/javascript" src="https://techstory.in/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script type="text/javascript" id="sby_scripts-js-extra">
/* <![CDATA[ */
var sbyOptions = {"adminAjaxUrl":"https:\/\/techstory.in\/wp-admin\/admin-ajax.php","placeholder":"https:\/\/techstory.in\/wp-content\/plugins\/feeds-for-youtube\/img\/placeholder.png","placeholderNarrow":"https:\/\/techstory.in\/wp-content\/plugins\/feeds-for-youtube\/img\/placeholder-narrow.png","lightboxPlaceholder":"https:\/\/techstory.in\/wp-content\/plugins\/feeds-for-youtube\/img\/lightbox-placeholder.png","lightboxPlaceholderNarrow":"https:\/\/techstory.in\/wp-content\/plugins\/feeds-for-youtube\/img\/lightbox-placeholder-narrow.png","autoplay":"1","semiEagerload":"","eagerload":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://techstory.in/wp-content/plugins/feeds-for-youtube/js/sb-youtube.min.js?ver=1.4" id="sby_scripts-js"></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=628156263970504&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="850039585"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter" href="https://techstory.in/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all"/><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://techstory.in/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
	

 <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="techstory_in",_audins_did=275406;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.techstory_in,DomainId.275406" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body></html><!-- The End. what a ride! -->